CData Cmdlets for OFX 2019J - Online Help

OFXVersion Parameter (Connect-OFX Cmdlet)

CData Cmdlets for OFX 2019J - Build 19.0.7354

OFX API version used for all requests to the financial institution server.

Syntax

Connect-OFX -OFXVersion string

Remarks

This is the OFX API version used in all requests sent to your financial institution server (such as 1.0.2, 2.0.1, 2.1.1, etc.).

Valid values:

  • 102
  • 103
  • 200
  • 201
  • 203
  • 210
  • 211

This is a required parameter.

 
 
Copyright (c) 2020 CData Software, Inc. - All rights reserved.
Build 19.0.7354.0